X

مشكلة عند تنصيب ويندوز من الفلاشة

صيانة الكمبيوتر وحلول المشاكل والأعطال

 
  • Filter
  • Time
  • عرض
مسح الكل
مشاركات جديدة

    مشكلة تواجهني عند تنصيب ويندوز من الفلاشة باستخدام برنامج Ventoy سواء ويندوز 7 او 10 32 او 64 مع انها تعمل من الاسطوانة علما بان النسخ معدلة ولكن الاصلية تعمل بامتياز
    وتعطى هذه الرسالة



    ارجو المساعدة
    Similar Threads

    #2
    ما يمكننى مساعدتك به أخى الفاضل tout11
    =============
    بما أنك كتبت
    علما بان النسخ معدلة
    ولكن الاصلية تعمل بامتياز
    =============
    هو
    لا تستخدم (( النسخ المعدلة ))
    وإستخدم فقط (( النسخ الاصلية )) الأضمن والأنقى دائما
    بلا تعب أو شرح
    فكل معدل وله طريقة مختلفة وفكر مختلف - سيتعبك ويرهقك
    وتحياتى
    تعليق

      #3
      Originally posted by dr.damasgate emperor عرض المشاركة
      ما يمكننى مساعدتك به أخى الفاضل tout11
      =============
      بما أنك كتبت
      علما بان النسخ معدلة
      ولكن الاصلية تعمل بامتياز
      =============
      هو
      لا تستخدم (( النسخ المعدلة ))
      وإستخدم فقط (( النسخ الاصلية )) الأضمن والأنقى دائما
      بلا تعب أو شرح
      فكل معدل وله طريقة مختلفة وفكر مختلف - سيتعبك ويرهقك
      وتحياتى
      اولا شكرا لردك الكريم
      ثانيا ليست كل النسخ المعدلة ولكن هناك نسخ معدلة وتعمل بكفاءة
      ثالثا ما يهمني ليست النسخ ولكن حل للرسالة
      How to solve ( apply the windows PE Bootstrap setting specified in the unattend answer file )
      علما بانني تتبعت الرسالة علي الكثير من المواقع الاجنبية ولم اصل لحل فتوقعت وجود الحل لدي منتدانا الرائع داماس
      في انتظار الحل من عباقرة المنتدي
      تعليق

        #4
        الصورة لا تظهر !!!!!!!!
        تعليق

          #5

          https://github.com/ventoy/Ventoy/issues/449

          https://www.ventoy.net/en/download.html
          تعليق

            #6
            Originally posted by alnaloty عرض المشاركة
            الصورة لا تظهر !!!!!!!!
            apply the windows PE Bootstrap setting specified in the unattend answer file
            دي الرسالة اللي بتظهر

            تعليق

              #7
              شكرا لردك الكريم
              بالفعل تم تغيير الايزو على اكثر من فلاشة ومساحات مختلفة ونفس المشكلة وكذلك الفلاشة ظاهرة في ال diskpart
              تعليق

                #8
                Originally posted by tout11 عرض المشاركة
                apply the windows PE Bootstrap setting specified in the unattend answer file
                دي الرسالة اللي بتظهر
                احذف ملف ال unattend answer file
                تعليق

                  #9
                  Originally posted by tout11 عرض المشاركة

                  شكرا لردك الكريم
                  بالفعل تم تغيير الايزو على اكثر من فلاشة ومساحات مختلفة ونفس المشكلة وكذلك الفلاشة ظاهرة في ال diskpart
                  استخدم plugin auto_install
                  *
                  تعليق
                  Working...
                  X